Convergence Photo Boot Camp
A crash course of tips for better photojournalism skills

With lessons on:
• The Nikon D70 digital camera
• Elements of good photography and photojournalism
• Basic Photoshop for photojournalism

Karen Mitchell
June 9, 2006

Introduction

Which are you?

Photographer: someone who takes pictures.

Photojournalist: a journalist who uses pictures to tell a story.

Photojournalism is not a literal interpretation of a word story. Instead, the pictures supplement the words and add elements that words cannot. Sometimes that element is information, or an emotion. It can also be a place, somewhere the reader has never been or an angle from which they’ve never observed.

At the Missouri School of Journalism our focus is on documentary photography. You will never call your work snapshots—you’re working on serious journalism, not party pictures.

This booklet, combined with your own notes, will give you the basics to help you shoot better, smarter, more creative storytelling images. Like most other skills, you’ll get better the more you practice it.
The Nikon D70

The D70 is capable of operating on full automatic settings or full manual. The correct automatic settings will handle 75% of what you’ll shoot for Fundamentals and Reporting.

Limitations:
• You will need supplemental lighting for some low-light situations.
• This lens is not good for shooting sports or objects at a distance. Use the 70-200mm lens available from Karen

(When you check out the camera always get a fresh battery. The camera shouldn’t have a battery in it, if it does, switch it out for a freshly charged one.)

Settings for the D70:
Using the MENU button on the back of the camera you can adjust or check settings on the camera. Here are the settings each camera should be set to:

Under the playback menu:
Rotate tall: On

Under the shooting (camera) menu:
Optimize image: Normal
Long exp. NR: Off
Image Quality: Fine
Image Size: Large
White balance: Automatic
ISO: (adjusted for your needs)

Under the CSM (pencil) menu:
Beep: off
Autofocus: AF-S
AF area: Dynamic area
AF Assist: On
ISO auto: Off

Under the set up (wrench) menu:
Format: this is where you can format your card.

Speedlight SB-600

This flash unit is what’s called a dedicated flash—that means it is made to sync with this camera and have the settings work properly.

The best setting to use is the metering system called TTL, which means “through the lens.” The strobe will read the setting of your camera and match the strobe’s output. Push the MODE button until the LED window shows TTL in the upper left of the window. Use the P mode on the camera when using the strobe unit.

NOTE: Point the flash upwards so that the light will bounce off the ceiling. This will significantly disperse and soften the light, giving it a more pleasing quality. AVOID USING DIRECT FLASH.

The ZOOM button adjusts the angle of the flash. You won’t really need to worry about this.

The + and - signs adjust how much light is put out with each flash. Ex: If your photo looks over exposed, use the - button to dial down the amount of light being put out by the strobe.

(You will need to supply your own AA batteries for the strobe, it uses 4.)
Controling the light

Photography is all about light. As easy as that concept sounds, it usually takes a while for the theory to become practice. The “correct” light exposure for a given scene is a function of three things: shutter speed, aperture and ISO.

ISO
In film cameras this is called film speed and that terminology has carried over into digital. But in a digital camera it is actual the sensitivity of the computer chip to light. The great thing about digital is that you can change the ISO at any time in your shooting—it’s not like film when you could only shoot one ISO per roll of film.

On the Nikon you can set the ISO between 200 and 1600 (there are increments in between the even hundreds.) The lower the speed, the less sensitive the chip is to light, so those speeds are used in bright, sunny conditions. The higher speeds (800-1600) are more sensitive and used in indoor situations. When you get to an assignment, you’ll assess the amount of light and set the ISO accordingly. ISO is the first setting you should adjust on the camera.

Shutter
The shutter is a curtain in the camera that opens and closes in a set amount of time to expose the computer chip to light. It works hand and hand with the aperture, which is in the lens. They are measured in fractions of a second, so a shutter speed of 640 is actually 1/640th of a second. The D70 can shoot anything from an exposure many seconds long to a maximum of 8000 (1/8000th of a second) Shutter speeds below 60 become very difficult to hold by hand. To stop action you should use at least 250th.

Aperture
The aperture is similar to the iris of an eye. In the lens it opens and closes to control the light. The standard lenses used for photojournalism has a maximum aperture of f2.8 (a wide opening that lets in a lot of light) and a minimum of f22 (a very small opening, lets in a small amount of light.) A larger front lens element is needed to achieve an f2.8 setting, so less expensive lenses may only go to f4.5, f5.6 or higher.

Photography is all about light. As easy as that concept sounds, it usually takes a while for the theory to become practice. The “correct” light exposure for a given scene is a function of three things: shutter speed, aperture and ISO.

ISO
In film cameras this is called film speed and that terminology has carried over into digital. But in a digital camera it is actual the sensitivity of the computer chip to light. The great thing about digital is that you can change the ISO at any time in your shooting—it’s not like film when you could only shoot one ISO per roll of film.

On the Nikon you can set the ISO between 200 and 1600 (there are increments in between the even hundreds.) The lower the speed, the less sensitive the chip is to light, so those speeds are used in bright, sunny conditions. The higher speeds (800-1600) are more sensitive and used in indoor situations. When you get to an assignment, you’ll assess the amount of light and set the ISO accordingly. ISO is the first setting you should adjust on the camera.

Shutter
The shutter is a curtain in the camera that opens and closes in a set amount of time to expose the computer chip to light. It works hand and hand with the aperture, which is in the lens. They are measured in fractions of a second, so a shutter speed of 640 is actually 1/640th of a second. The D70 can shoot anything from an exposure many seconds long to a maximum of 8000 (1/8000th of a second) Shutter speeds below 60 become very difficult to hold by hand. To stop action you should use at least 250th.

Aperture
The aperture is similar to the iris of an eye. In the lens it opens and closes to control the light. The standard lenses used for photojournalism has a maximum aperture of f2.8 (a wide opening that lets in a lot of light) and a minimum of f22 (a very small opening, lets in a small amount of light.) A larger front lens element is needed to achieve an f2.8 setting, so less expensive lenses may only go to f4.5, f5.6 or higher.
Notes

How a light meter works

18% gray.

That’s the magic number for still photography. The camera’s light meter assesses a scene and sets the exposure for 18% gray. The problem is not all scenes fit that exposure. The meter will be fooled by extremes such as a snowy setting or a night scene. The camera will try to make the snow 18% gray and it will try to make the black of night 18% gray, too.

You need to be alert to these sort of situations so that you can adjust your meter accordingly. See what your meter reading says then use the manual setting (M) and let more light in or “dial down” to decrease the amount of light reaching the chip.

White balance

Light comes in different colors and the camera reads color somewhat differently than our eyes do. The white balance setting tries to adjust the meter so that a white object reads as 100% white with no color tint. Most of the time you can get by on the auto white balance setting. Some automatic settings, however, don’t work as well as others so the camera also has a custom white balance setting.

Camera controls

These are the main setting dials and readouts for the camera. The dial at left controls your exposure settings. If you don’t know a lot about how cameras work then you should use the P (Program) setting. Program automatically sets the shutter speed and aperture. You must set the ISO. This setting works well for well-lit situations such as outdoor settings. It can be tricky in low-light situations because it might pick a slow shutter speed that can’t be hand held.

This readout window tells you just about everything, including shutter speed (640 in this photo) exposures remaining (28) picture quality (fine) and how much battery is left (full.) Read the manual to learn all the symbols.

This is the back of the camera, showing more buttons for settings and the LCD window to view photos. Photos can be reviewed in this monitor but it does not stay on while shooting (only amateur cameras do that!) Many of the functions that you can set using the menu button can also be set using one of these buttons. Use the monitor to occasionally check the exposure, composition, etc.

The viewfinder also gives a readout of your aperture, shutter and exposure settings, visible as you shoot.
Elements of Photography

By now you may have gotten the idea that documentary photography is much more demanding than your vacation and party photography. But it’s also much more rewarding. Because you actually have to be there to take photographs, photojournalism will take you to fascinating places, you’ll do the most interesting things and meet the most interesting people.

We’ve talked about the mechanics of photography, now let’s talk about the art of it.

Light

Because light is so important, let’s talk about it again. You need light in order to make a photograph. But also look beyond the quantity of light and see its quality. Make the light work for you, not against you. Keep it at your back or at your side—avoid shooting into it unless you’re going for a specific look.

The photo of Michael Jordan was shot while Jordan was lit only by a spotlight. The light adds drama and mystery to the photo. The football picture has a nice sidelight to help separate the player from the background but the meter was set to accurately record the light on the player, not the intense side light.

Most of what you will shoot in Convergence will be profiles and “man with his stuff” kind of photographs. The best thing you can do in these situations is to look for a location with a lot of even light. For this assignment the photographer took the subject to a nice scenic location that didn’t need supplemental light. This outdoor light is pretty even and “flat.” In the second photo, the light is more directional, which gives more contours to the person’s face. Directional light is more interesting light, which may be why the photographer also took the subject inside and added directional, supplemental light to the scene.

When you’re outside you have very little control over the quality of the light. In sports you have no control and on a sunny day the sun will cast heavy shadows in the eye sockets of your subject (bottom picture.) In a non-sports setting you can soften those shadows by using the flash to add supplemental light. With the TTL setting (see page 5) you can match or add slightly less light than the ambient setting.
Where should you place the subject in your photos? In most cases, the correct position is not dead center in the frame. Instead, there’s something called the Rule of Thirds (also diagrammed below.)

The flag photo is a very good example of this rule. If you were to divide the frame with two horizontal lines and two vertical lines, the intersection points of those lines are the most pleasing areas to align your subject. The flag photo at right is nearly a literal interpretation of this rule. The soldier and his daughter line up on the right vertical line.

In the bottom photo, the rule is relaxed a little bit. The boy is centered in the foreground but the photo is still divided into thirds horizontally.

The rule of thirds also applies to vertical photos. Where are the divisions in the photo at left?

And of course, as with all rules, there are times when you need to break them. In the basketball celebration photo the main subject is centered but he is surrounded by so much activity that your eye continues to travel all around the photo, keeping you engaged in it.

All photos by the Associated Press
When you’re shooting, you are using composition to emphasize your main subject(s) and de-emphasize the other elements of the scene.

Another important element of composition is the use of foreground and background or layers. Avoid putting all of your subjects in the same focal plane (like a class photo)—your pictures will be more interesting if subjects occupy different spaces within the frame. Generally your main subject will be in the foreground and other less important elements in the background.

**Depth of Field**

How did the photographer make the picture above? With selective and shallow depth of field, which is controlled with your aperture setting. The more wide open the lens is the more shallow your focus is. The more closed the lens is the more depth of field you have. A setting of f2.8 is very open while f22 is very closed. So in the above photo the photographer used a wider aperture setting in order to have a shallow depth of field, keeping the socks in focus and allowing the soldiers to fall out of focus.

**Quiz:** If the light reading for the photo above was 250 at f5.6 (ISO 400) what would you need to do to achieve an aperture setting of f2.8?

Your answer:

- Use your shutter speed settings to control for motion. Start with this rule of thumb: the average person can easily hold a camera still at a 60th. Use shutter speeds of 250 or higher to stop action. Shutter speeds 60 and below are “slow”, 125 and above are “fast.”

These are guidelines—in this photo of Jennifer Capriati her body is stopped but the ball and racquet are traveling faster than this shutter speed could stop.

You can change the mood of a photo by playing with shutter speed. One common technique is not stopping motion that usually is stopped, such as a waterfall. You can also use slow shutter speed combined with panning (yes, this is allowed in still photography) to accentuate motion or create the feeling of motion.

Look at the water in these two photos. Notice the difference between a fast shutter speed that stops the water and a slow shutter speed, which gives the photo a more serene, “painterly” feel.
Lenses
A 50mm lens on a film camera (about 35mm on a digital camera) provides a angle of view similar to the human eye. Any lens less than 50mm is considered a wide angle and more than 50 is telephoto.

Wide angle lenses are designed to provide more depth of field, telephoto lenses have shorter depth of field. If you really want to isolate your subject and de-emphasize the background, shoot with a telephoto or “long” lens. (A wide angle is a short lens.)

Fill the frame
Try to use every bit of the image size. There’s only so much enlargement a digital photo can handle so you don’t want your main elements to take up only half of your total image area. (Sports photography is an exception to this rule, as you’ll see later.)

B&W or color?
This question isn’t asked very often anymore. We see in color, most newspapers print in color, our monitors are in color — color is expected for most photography. However, black & white is still viewed as a sign of documentary journalism, so there are occasions when images are converted from color to black and white to take advantage of this feeling.

Gimmicks
Don’t rely on gimmicks to save your photograph. Instead, use your creativity and solid technique. A tilted horizon is a gimmick and should be used for feature photos and even then very sparingly (and never in sports!)
Photoshop

You’ve gone out and made great works of art. Now what? The processing end of photography is done with Photoshop. Photoshop is a very powerful program for toning and enhancing photographs. It is also used to create images from scratch and to manipulate pictures. I know you’ve heard the horror stories about improper use. At the Missouri School of Journalism Photoshop is used to enhance the reproduction aspects of pictures. **We do not alter, add to or take away from the reality shown in a photograph.** Our readers must trust that our pictures show the truth, that it has not been electronically altered.

Our uses for Photoshop include correct color balance, cropping, dodging and burning areas to emphasize or de-emphasize them and adjusting the image size. We also use Photoshop to add the caption information to the file.

Over the next couple of pages I’ll use this photo to demonstrate several steps in Photoshop including rotating the crop tool, automatic levels, more refined toning techniques, image sizing and some dodging and burning. You will follow along at your computer using the same image.

Photoshop

Adjusting the image quality is your first step in working with an image. You want to work with the full-size file so that you’re working with the most information available in the picture.

1. Watch your image closely as you do this step. Go to **Image>Adjustments>Auto Levels.** The action will happen quickly and you might not see the changes happen. Auto Levels does a good job of color balance, adjusting exposure and contrast. It’s not fool proof, but it’s often a good first step.

2. Let’s say you wanted to make some finer adjustments to the image. Go to **Image>Adjustments>Curves.** From here you can fine tune.

I like Curves because you can adjust brightness and contrast from this one function. You can also use Levels and Brightness/Contrast.
Photoshop

3. Now let’s crop the photo. Crop it for maximum action and minimum distractions. What elements of the photo are necessary? Which are not? (Be sure your crop tool is not preset for a certain size.)

4. Let’s tone the photo to further emphasize the woman with the ball. Go to the tool bar and select the lasso tool. Then we’ll go back to Curves to make our adjustments.

5. Add the caption information. Go to File>File Info (action key F1.) Go down to the description box, where you will enter your caption in AP style. Most of your work will be done for the Missourian, so here’s an example of a Missourian caption done in AP style:

SUSAN CLAYMONT/Missourian
Peggy Broxterman leaves the Boone County Courthouse in Columbia, Mo., Monday, June 2, 2006, after a jury convicted Scott Hanson of murder. Hanson shot and killed Broxterman’s daughter in 2002.

6. Adjust the image size. (F12 or Image>Image Size.) For the print Missourian you would set the largest dimension at 10 inches and the resolution at 200 pixels per inch. There are other dimensions for online and the resolution is 72 ppi. Be sure the “Constrain Proportions” and “Resample Image” boxes are checked. Note “Pixel Dimensions” at the top of the box. You never want to resize your image larger than its current size. (When you go beyond the original size you are asking Photoshop to create content that isn’t there. Consequently the image quality becomes degraded.)

7. Last step: File>Save As. Always save a new version of your photo, don’t overwrite your original picture file.

•

When using Photoshop, less is more—the less manipulation you do to an image, the better it will reproduce. It is very easy to destroy an image by over toning—it’s also easy to get carried away and do more than is ethically allowed. So stick to these basics.
A Photoshop Horror Story

One of Photoshop’s main uses is for creating images of all types. In photojournalism, many have used that power in unethical ways: to alter reality. Brian Walski, is one of those people.

Walski was a staff photographer For the L.A. Times, covering the war in Iraq for the paper in 2003. He had shot many photos of this situation but none were “just right,” so he decided to create an image that was. He combined elements of two different pictures (the top two at left) to create a third (bottom photo.) The top two photos are truthful. The third is a hoax. Unfortunately, several newspapers published the altered photographed before the truth was learned. The Times ran in six columns across its front page.

After the discovery Walski was promptly fired. He admitted to the manipulation though he couldn’t really explain why he had done it. In his apology he wrote, “I deeply regret that I have tarnished the reputation of the Los Angeles Times, a newspaper with the highest standards of journalism...”

To one of his colleagues Walski said, “I f---ed up, and now no one will touch me. I went from the front line for the greatest newspaper in the world, and now I have nothing. No cameras, no car, nothing.” Walski was promptly fired for his actions.

For the full story: http://www.poynter.org/content/content_view.

Good classes to learn more about photography/visual communication:
• JOURN 4550 Basic Press Photography and Picture Editing
A basic survey for non-photojournalism majors and others with no prior experience who desire a working knowledge of photojournalistic theory and practice.
• JOURN 4556—Fundamentals of Photojournalism
A rigorous skills course for advanced students preparing for a career in photojournalism consisting of weekly exercises in black and white and color photographic story telling and lectures that explore the philosophical, historical and ethical roots of the profession. Prerequisite: instructor’s consent.
• JOURN 4566 Electronic Photojournalism
• JOURN 4510 Visual Communication
How to communicate through pictures. Topics: visual perception, vocabulary, the role of words, picture editing, design and layout, printers, taste and judgment, camera mechanics. For journalism students who are not photographers.
• J 4670 —Newspaper Photo Desk Management
Survey of management of photographic journalism, art illustration and design in newspapers; includes work as a photo editor of Columbia Missourian.

Books
Kenneth Kobre, Photojournalism, The Professional’s Approach
Susan McCartney, Mastering the Basics of Photography
Brian Horton, AP Guide to Photojournalism

Web sites
Basics in photography:
http://www.xx4all.nl/~wiskerke/artikelen/basic1.htm
http://www.thepeaches.com/photography/Basics.htm
Composition:
http://www.fodors.com/focus/focselect.cfm?catid=9
http://asp.photo.free.fr/Composition/photoProgramCompMainClass.shtml
How a digital camera works
http://www.shortcourses.com/choosing/how/03.htm